<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   „Läufer des Jahres“ 2016 geehrt  : Bundeswehr Sport-Magazin</title>

<link rel="stylesheet" href="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://www.bwsportmag.de/xmlrpc.php" />

<link rel='dns-prefetch' href='//www.bwsportmag.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; Feed" href="http://www.bwsportmag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; Kommentar-Feed" href="http://www.bwsportmag.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bundeswehr Sport-Magazin &raquo; iCal Feed" href="http://www.bwsportmag.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bundeswehr Sport-Magazin &raquo; „Läufer des Jahres“ 2016 geehrt Kommentar-Feed" href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bwsportmag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.bwsportmag.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://www.bwsportmag.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://www.bwsportmag.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='http://www.bwsportmag.de/wp-content/plugins/wpgform/css/wpgform.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bwsportmag.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/flash-gallery/js/addOnLoad.js?ver=1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/mediaelement/froogaloop.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/js/flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/js/flex-script-main.js?ver=4.6.1'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.bwsportmag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bwsportmag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bwsportmag.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erneut Goldmedaille für Europameister Franziska, Filus Dritter' href='http://www.bwsportmag.de/2016/11/erneut-goldmedaille-fuer-europameister-franziska-filus-dritter/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/" />
<link rel='shortlink' href='http://wp.me/p5iSfj-2Bc' />
<link rel="alternate" type="application/json+oembed" href="http://www.bwsportmag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bwsportmag.de%2F2016%2F11%2Flaeufer-des-jahres-2016-geehrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bwsportmag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bwsportmag.de%2F2016%2F11%2Flaeufer-des-jahres-2016-geehrt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_01.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Bundeswehr Sport-Magazin"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="„Läufer des Jahres“ 2016 geehrt"/>
<meta property="og:url" content="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/"/>
<meta property="og:image" content="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_01.jpg"/>
<meta property="og:description" content="Hauptgefreiter Gesa Felicitas Krause und Richard Ringer (VfB LC Friedrichshafen) sind Deutschlands „Läufer des Jahres“ 2016. Die Europameisterin über 3.000 Meter Hindernis und der Langstreckler, der bei den Leichtathletik-Europameisterschaften in Amsterdam die Bronzemedaille über 5.000 Meter holte, gewannen die Wahl, die laufen.de und der Deutsche Leichtathletik-Verband (DLV) zum fünften Mal v ..."/>
<!-- /OpenGraph Tags -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Alternate Stylesheet -->
<link href="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#sitetitle .title {font-size:35px;font-family:Arial,Helvetica,sans-serif;}
#sitetitle .description, #sitetitle .title, #sitetitle .title a {color:#d2e583;}
#header {background-color:#363d43;}
</style>

<!-- Styles from custom.css -->
<link href="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigiere zu ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigiere zu ...', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->


</head>

<body class="single single-post postid-9994 single-format-standard c-sw">

<div id="outer-wrap">

	

	<div id="header" class="clearfix">

		<div class="limit clearfix">

			<div id="head-content" class="clearfix">
									<div id="sitetitle">
						<div class="title"><a href="http://www.bwsportmag.de">Bundeswehr Sport-Magazin</a></div> 
						<div class="description">Das Sportmagazin für unsere Streitkräfte</div>
					</div>
											</div>

							<div id="catnav">
					<ul class="catnav clearfix">
						<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://www.bwsportmag.de/">Start</a></li>
<li id="menu-item-5737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5737"><a href="http://www.bwsportmag.de/beitraege/">Beiträge</a></li>
<li id="menu-item-5728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5728"><a href="http://bwsportmag.de/events/">Veranstaltungen</a></li>
<li id="menu-item-9484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9484"><a href="http://www.bwsportmag.de/category/olympische-spiele-2016/">Olympische Spiele 2016</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1012"><a href="http://www.bwsportmag.de/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-1016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016"><a href="http://www.bwsportmag.de/specials/mountainbiking/">Mountainbiking</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1546"><a href="http://www.bwsportmag.de/specials/siegerernahrung-im-sport/">Siegerernährung im Sport</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-53"><a href="http://www.bwsportmag.de">Service</a>
<ul class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.bwsportmag.de/heftbestellung/">Heftbestellung</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.bwsportmag.de/downloads/">Downloads</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.bwsportmag.de/werbepartner/">Werbepartner</a></li>
	<li id="menu-item-3814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3814"><a href="http://www.bwsportmag.de/umzugspartner-2/">Umzugspartner</a></li>
	<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://www.bwsportmag.de/sportverbande/">Sportverbände</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.bwsportmag.de/impressum/">Impressum</a></li>
					</ul>
				</div>
			
		</div>

	</div>


	<div id="wrap">

		
<div class="banner728-container clearfix">
	<div class="banner728">
		<a href="https://de.outdoor-electronics.com/?sPartner=bundeswehr" target="_blank" title="zur Webseite: outdoor-electronics.com - öffnet neues Fenster"><img src="http://www.bwsportmag.de/wp-content/uploads/2016/02/OES-BWsportsmag-Banner_Animation2.gif" alt="OES Banner" />	</div>
	</div>


		<div id="page" class="clearfix">

			<div class="page-border clearfix">


				<div id="contentleft" class="clearfix">

	
					<div id="content" class="clearfix">



						
						

						<div class="post" id="post-main-9994">

							<div class="entry">

								<div class="post-header">
									<h1 class="post-title single"><a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/" rel="Lesezeichen" title="Permanente Verknüpfung zu „Läufer des Jahres“ 2016 geehrt">„Läufer des Jahres“ 2016 geehrt</a></h1>
									<div class="meta">

	<span class="meta-author">
		<span class="meta-bullet">
			Geschrieben von		</span>
		<span class="meta-inner">
			<a href="http://www.bwsportmag.de/author/rpetzold/" title="Beiträge von Bw Sport Mag" rel="author">Bw Sport Mag</a>		</span>
	</span>

	<span class="meta-date">
		<span class="meta-bullet">
			am		</span>
		<span class="meta-inner">
			22. November 2016		</span>
	</span>

			<span class="meta-cats">
			<span class="meta-bullet">
				in			</span>
			<span class="meta-inner">
				<a href="http://www.bwsportmag.de/category/laufsport/" rel="category tag">Laufsport</a>			</span>
		</span>
	
			<span class="meta-comments">
			 <span class="meta-bullet">
				mit			</span>
			<span class="meta-inner">
				<a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/#respond" rel="Lesezeichen" title="Kommentare für „Läufer des Jahres“ 2016 geehrt">0 Kommentare</a>
			</span>
		</span>
	 

</div>
								</div>

								
								<p>Hauptgefreiter Gesa Felicitas Krause und Richard Ringer (VfB LC Friedrichshafen) sind Deutschlands „Läufer des Jahres“ 2016. Die Europameisterin über 3.000 Meter Hindernis und der Langstreckler, der bei den Leichtathletik-Europameisterschaften in Amsterdam die Bronzemedaille über 5.000 Meter holte, gewannen die Wahl, die laufen.de und der Deutsche Leichtathletik-Verband (DLV) zum fünften Mal veranstaltet haben. Bei den Hobbyläufern ging der Titel dieses Jahr an Jörg Drewing aus Lübeck.<span id="more-9994"></span></p>
<p>Die Preise wurden nach einem gemeinsamen Lauf durch die hügeligen Siegerländer Wälder im Rahmen einer feierlichen Gala in den Räumen der Krombacher Brauerei bei Siegen übergeben. Dr. Franz-Josef Weihrauch, bei der gastgebenden Krombacher Brauerei für die Öffentlichkeitsarbeit verantwortlich, und Dr. Matthias Reick, der für die Hobbyläufer im DLV zuständige Vizepräsident, gratulierten den Preisträgern.<br />
Zum zweiten Mal war in den Lauf eine „Berg-Challenge“ integriert, bei der die Läufer ihre Fähigkeiten beim Bergauflaufen unter Beweis stellen konnten. Die Zeitnahme und Ergebnis-Auswertung wurde von Mika Timing aus Bergisch Gladbach durchgeführt, dem Marktführer im Bereich Zeitmessung bei Lauf-Veranstaltungen.<br />
Für großes Staunen bei den fast 300 geladenen Gästen sorgte Wüstenläufer Rafael Fuchsgruber, der in einem mitreißenden Vortrag Läufer und Gäste mitnahm zu seinen Wettkämpfen in den Wüsten dieser Welt – vom australischen Outback bis in die Wüste Lut im Iran, die mit Temperaturen über 50 Grad zu den heißesten Gegenden der Erde zählt.<br />
Eingebunden war die Feier in das zum ersten Mal vom DLV veranstalteten Laufsymposium, bei dem sich 85 Organisatoren von Laufveranstaltungen sowie Läufer, Lauftreff-Leiter und Laufwarte aus den Landesverbänden des DLV in Siegen mit den neuesten Trends im Laufsport vertraut machten.</p>
<p>Gesa Felicitas Krause gewann die Wahl zum zweiten Mal nach 2015. „Ich bedanke mich bei allen, die mich gewählt haben. Es ist eine unglaublich schöne Auszeichnung, die mich sehr glücklich macht. Ich werde mich anstrengen, im nächsten Jahr, wieder im Rennen um die Trophäe zu sein“, sagte die 24-jährige.<br />
Hinter Gesa Krause landeten Olympia-Marathonläuferin Anja Scherl (LG Telis Finanz Regensburg) und Nachwuchshoffnung Konstanze Klosterhalfen (TSV Bayer 04 Leverkusen) auf den Plätzen zwei und drei. Die Leverkusenerin war bei den Olympischen Spielen in Rio mit erst 19 Jahren ins Halbfinale über 1.500 Meter gelaufen und ist 2016 schnellste deutsche Läuferin über 1.500, 3.000 und 5.000 Meter sowie über 10 Kilometer auf der Straße. Sie erhielt in Krombach einen Sonderpreis für die besten Nachwuchsleistungen des Jahres. Dem Jury-Urteil war eine Abstimmung unter den laufen.de-Usern vorausgegangen.</p>
<p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="500" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.bwsportmag.de\/2016\/11\/laeufer-des-jahres-2016-geehrt\/&quot;,&quot;likes_blog_id&quot;:78380109}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 500px; height: 218px;" data-original-width="500" data-original-height="218" > <div class="gallery-group images-1" style="width: 325px; height: 218px;" data-original-width="325" data-original-height="218" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/laeufer_des_jahres_2016_03/" border="0" itemprop="url"> <meta itemprop="width" content="321"> <meta itemprop="height" content="214"> <img data-attachment-id="9997" data-orig-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_03.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Norbert Wilhelmi&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479582545&quot;,&quot;copyright&quot;:&quot;Norbert Wilhelmi&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laeufer_des_jahres_2016_03" data-image-description="" data-medium-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_03-300x200.jpg" data-large-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_03-1024x683.jpg" src="https://i2.wp.com/www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_03.jpg?resize=321%2C214" width="321" height="214" data-original-width="321" data-original-height="214" itemprop="http://schema.org/image" title="laeufer_des_jahres_2016_03" alt="laeufer_des_jahres_2016_03" style="width: 321px; height: 214px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 175px; height: 218px;" data-original-width="175" data-original-height="218" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/laeufer_des_jahres_2016_02/" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="96"> <img data-attachment-id="9996" data-orig-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_02.jpg" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Norbert Wilhelmi&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1447522757&quot;,&quot;copyright&quot;:&quot;Norbert Wilhelmi&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laeufer_des_jahres_2016_02" data-image-description="" data-medium-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_02-300x168.jpg" data-large-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_02.jpg" src="https://i1.wp.com/www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_02.jpg?resize=171%2C96" width="171" height="96" data-original-width="171" data-original-height="96" itemprop="http://schema.org/image" title="laeufer_des_jahres_2016_02" alt="laeufer_des_jahres_2016_02" style="width: 171px; height: 96px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/laeufer_des_jahres_2016_04/" border="0" itemprop="url"> <meta itemprop="width" content="171"> <meta itemprop="height" content="114"> <img data-attachment-id="9998" data-orig-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_04.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Norbert Wilhelmi&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479582532&quot;,&quot;copyright&quot;:&quot;Norbert Wilhelmi&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laeufer_des_jahres_2016_04" data-image-description="" data-medium-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_04-300x200.jpg" data-large-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_04-1024x683.jpg" src="https://i0.wp.com/www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_04.jpg?resize=171%2C114" width="171" height="114" data-original-width="171" data-original-height="114" itemprop="http://schema.org/image" title="laeufer_des_jahres_2016_04" alt="laeufer_des_jahres_2016_04" style="width: 171px; height: 114px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 500px; height: 335px;" data-original-width="500" data-original-height="335" > <div class="gallery-group images-1" style="width: 500px; height: 335px;" data-original-width="500" data-original-height="335" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.bwsportmag.de/2016/11/laeufer-des-jahres-2016-geehrt/laeufer_des_jahres_2016_05/" border="0" itemprop="url"> <meta itemprop="width" content="496"> <meta itemprop="height" content="331"> <img data-attachment-id="9999" data-orig-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_05.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;Norbert Wilhelmi&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479582576&quot;,&quot;copyright&quot;:&quot;Norbert Wilhelmi&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="laeufer_des_jahres_2016_05" data-image-description="" data-medium-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_05-300x200.jpg" data-large-file="http://www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_05-1024x683.jpg" src="https://i1.wp.com/www.bwsportmag.de/wp-content/uploads/2016/11/Läufer_des_Jahres_2016_05.jpg?resize=496%2C331" width="496" height="331" data-original-width="496" data-original-height="331" itemprop="http://schema.org/image" title="laeufer_des_jahres_2016_05" alt="laeufer_des_jahres_2016_05" style="width: 496px; height: 331px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div><br />
Bei den Männern setzte sich Richard Ringer gegen die Marathon-Läufer Philipp Pflieger (LG Telis Finanz Regensburg) und Hendrik Pfeiffer (TV Wattenscheid 01) durch. Nach seiner Wahl bedankte er sich bei den Usern von laufen.de und der Jury, die ihn als Nachfolger des deutschen Marathon-Rekordlers Arne Gabius zum „Läufer des Jahres“ gekürt hatten. „Ich möchte mich aber auch bei meiner Familie, meinem Umfeld und besonders bei meinem Trainer Eckhardt Sperlich bedanken. Ohne sie wären meine Erfolge nicht möglich.“ Für das kommende Jahr verkündete er große Ziele. Bei den Hallen-Europameisterschaften in Belgrad (Serbien) Anfang März 2017 schielt er schon nach dem ganz großen Triumph. „Ich will ich meinen Bronze-Platz verbessern und Gold über 3000 Meter gewinnen.“<br />
Zum „Hobbyläufer des Jahres“ wurde in der Krombacher Brauerei Jörg Drewing gekürt. Der 50-Jährige aus Lübeck sammelt laufend Geld für Organisationen wie den „Bunten Kreis“, der Familien hilft, die Nachsorge für schwer erkrankte Kinder zu organisieren, wenn die nach einem Klinik-Aufenthalt nach Hause kommen. Er konnte in dem User-Voting fast 50 Prozent der Stimmen auf sich vereinen. Die Wahl zu den Hobbyläufern des Jahres stand in diesem Jahr unter dem Motto „Charity Running“. Auf die Plätze zwei und drei kamen Cornelia Hilka (Wiesbaden) und Susanne Singer (Fürth), die ebenfalls mit dem Laufen viel Geld für soziale Zwecke eingesammelt haben. Insgesamt wurden bei den Wahlen zu den Läufern des Jahres auf laufen.de fast 5000 Stimmen abgegeben.</p>
<p>Text: Christian Ermert<br />
Fotos: Norbert Wilhelmi</p>
<div class="twoclick_social_bookmarks_post_9994 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_9994')){$('.twoclick_social_bookmarks_post_9994').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"","perma_option":"off","action":"like","language":"de_DE"},"twitter":{"reply_to":"BwSportMag","tweet_text":"%20%E2%80%9EL%C3%A4ufer%20des%20Jahres%E2%80%9C%202016%20geehrt%20%C2%BB%20Bundeswehr%20...","status":"on","txt_info":"","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"","perma_option":"off","referrer_track":""}},"txt_help":"","settings_perma":"","info_link":"","uri":"http:\/\/www.bwsportmag.de\/2016\/11\/laeufer-des-jahres-2016-geehrt\/","post_id":9994,"post_title_referrer_track":"%E2%80%9EL%C3%A4ufer+des+Jahres%E2%80%9C+2016+geehrt","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
								<div style="clear:both;"></div>

								
								
							</div>

						</div>

						
<div class="auth-bio clearfix">

	<div class="bio">

		<img alt='' src='http://1.gravatar.com/avatar/12a2ec61941dc7b097d6aa916b15c0b5?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12a2ec61941dc7b097d6aa916b15c0b5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />
		<h2><span>Über den Autor</span></h2>

		<div><span>Über den Autor</span>:  <a rel="author" href="http://www.bwsportmag.de/?author=2">Mehr von diesem Autor</a>.</div>

	</div>

</div>


						<div class="mysubscribebox clearfix">

	<div class="inner-mysubscribebox clearfix">

		<h2><span>Abonnieren</span></h2>

		<p>Wenn Sie diesen Artikel mochten, abonnieren Sie hier, um mehr zu diesem Thema zu empfangen.</p>

		
		<div class="sub-icons clearfix">

	<a title="per RSS-Feed abonnieren" href="http://www.bwsportmag.de/feed/"><img class="rss-sub" src="http://www.bwsportmag.de/wp-content/themes/wp-blossom102/images/feed.png" alt="per RSS-Feed abonnieren" align="top" /></a>











</div>
	</div>

</div>
						
<!-- You can start editing here. -->

<div id="comments">

	
					<!-- If comments are open, but there are no comments. -->

		 
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/laeufer-des-jahres-2016-geehrt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.bwsportmag.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="17737-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>				</form>
					</div><!-- #respond -->
		
</div> <!-- End #comments div. -->
						<div class="navigation clearfix">
	<div class="alignleft single">
		<a href="http://www.bwsportmag.de/2016/11/erneut-goldmedaille-fuer-europameister-franziska-filus-dritter/" rel="prev">&laquo; Prev</a>	</div>
	<div class="alignright single">
			</div>
</div>

					</div> <!-- End #content div -->

					
					<div style="clear:both;margin-bottom:20px;"></div>


				</div> <!-- End #contentleft div -->


		<div id="contentright">

						<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://www.bwsportmag.de/" ><input type="text" value="Suchbegriff eingeben" onfocus="if (this.value == 'Suchbegriff eingeben') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff eingeben';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="suchen" id="submitbutton" /></form>
</div></div><div id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle"><span>Kategorien</span></h3><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="132">2013-01</option>
	<option class="level-0" value="190">Advertorial</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Benefizspiel</option>
	<option class="level-1" value="149">&nbsp;&nbsp;&nbsp;Doping</option>
	<option class="level-1" value="183">&nbsp;&nbsp;&nbsp;Integrativer Sport</option>
	<option class="level-2" value="186">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rollstuhl Basketball</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Interview</option>
	<option class="level-1" value="195">&nbsp;&nbsp;&nbsp;Motorflugsport</option>
	<option class="level-1" value="207">&nbsp;&nbsp;&nbsp;Scheckübergabe</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Solidaritätslauf</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;Timbersports</option>
	<option class="level-0" value="57">Ballsport</option>
	<option class="level-1" value="217">&nbsp;&nbsp;&nbsp;American Football</option>
	<option class="level-1" value="128">&nbsp;&nbsp;&nbsp;Badminton</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Basketball</option>
	<option class="level-1" value="122">&nbsp;&nbsp;&nbsp;Beachvolleyball</option>
	<option class="level-1" value="81">&nbsp;&nbsp;&nbsp;Fußball</option>
	<option class="level-1" value="258">&nbsp;&nbsp;&nbsp;Hockey</option>
	<option class="level-1" value="159">&nbsp;&nbsp;&nbsp;Lacrosse</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;Rugby</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Speed Badminton</option>
	<option class="level-1" value="214">&nbsp;&nbsp;&nbsp;Squash</option>
	<option class="level-1" value="68">&nbsp;&nbsp;&nbsp;Volleyball</option>
	<option class="level-0" value="124">Bergsteigen</option>
	<option class="level-0" value="16">Billard</option>
	<option class="level-0" value="15">Bodybuilding</option>
	<option class="level-0" value="253">Duathlon</option>
	<option class="level-0" value="125">Einsatz</option>
	<option class="level-0" value="201">Eisschnelllauf</option>
	<option class="level-0" value="129">Eissport</option>
	<option class="level-1" value="130">&nbsp;&nbsp;&nbsp;Curling</option>
	<option class="level-1" value="187">&nbsp;&nbsp;&nbsp;Eishockey</option>
	<option class="level-0" value="33">Eistanz</option>
	<option class="level-0" value="29">Fallschirmspringen</option>
	<option class="level-1" value="160">&nbsp;&nbsp;&nbsp;Formationsspringen</option>
	<option class="level-1" value="154">&nbsp;&nbsp;&nbsp;Zielspringen</option>
	<option class="level-0" value="127">Flugsport</option>
	<option class="level-0" value="141">Gebirgsjäger</option>
	<option class="level-0" value="236">Gleitschirmfliegen</option>
	<option class="level-0" value="50">Golf</option>
	<option class="level-1" value="121">&nbsp;&nbsp;&nbsp;Minigolf</option>
	<option class="level-0" value="239">Highland Games</option>
	<option class="level-0" value="44">Kampfsport</option>
	<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Boxen</option>
	<option class="level-1" value="155">&nbsp;&nbsp;&nbsp;Judo</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Karate</option>
	<option class="level-1" value="151">&nbsp;&nbsp;&nbsp;Kendo</option>
	<option class="level-1" value="144">&nbsp;&nbsp;&nbsp;Ringen</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Taekwondo</option>
	<option class="level-0" value="11">Kanusport</option>
	<option class="level-0" value="134">Klettern</option>
	<option class="level-0" value="21">Kraftsport</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;Gewichtheben</option>
	<option class="level-0" value="8">Laufsport</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Crosslauf</option>
	<option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Marathon</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Orientierungslauf</option>
	<option class="level-1" value="222">&nbsp;&nbsp;&nbsp;Trailrunning</option>
	<option class="level-0" value="119">Leichtathletik</option>
	<option class="level-1" value="259">&nbsp;&nbsp;&nbsp;Diskuswurf</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;Hochsprung</option>
	<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Weitsprung</option>
	<option class="level-0" value="88">Maritimer Fünfkampf</option>
	<option class="level-0" value="117">Marsch</option>
	<option class="level-0" value="140">Militärische Wettkämpfe</option>
	<option class="level-1" value="142">&nbsp;&nbsp;&nbsp;Gebirgsjäger</option>
	<option class="level-0" value="75">Militärischer Fünfkampf</option>
	<option class="level-0" value="247">Moderner Fünfkampf</option>
	<option class="level-0" value="86">Motorsport</option>
	<option class="level-1" value="99">&nbsp;&nbsp;&nbsp;Moto-Cross</option>
	<option class="level-1" value="107">&nbsp;&nbsp;&nbsp;Motorflug</option>
	<option class="level-0" value="257">Olympische Spiele 2016</option>
	<option class="level-0" value="30">Radsport</option>
	<option class="level-1" value="202">&nbsp;&nbsp;&nbsp;Bahnrad</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Mountainbike</option>
	<option class="level-1" value="178">&nbsp;&nbsp;&nbsp;Radwandern</option>
	<option class="level-0" value="235">Reitsport</option>
	<option class="level-0" value="193">Reservistenwettkämpfe</option>
	<option class="level-0" value="73">Schach</option>
	<option class="level-0" value="85">Segelflug</option>
	<option class="level-0" value="35">Sparte</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Breitensport</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;CISM</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Dienstsport</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Gesundheitssport</option>
	<option class="level-1" value="176">&nbsp;&nbsp;&nbsp;Militärische Wettkampfe</option>
	<option class="level-1" value="180">&nbsp;&nbsp;&nbsp;Parasport</option>
	<option class="level-1" value="108">&nbsp;&nbsp;&nbsp;Reha</option>
	<option class="level-1" value="199">&nbsp;&nbsp;&nbsp;Special Olympics</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Spitzensport</option>
	<option class="level-1" value="156">&nbsp;&nbsp;&nbsp;Sportfest</option>
	<option class="level-1" value="71">&nbsp;&nbsp;&nbsp;Weiterbildung</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Wettkampf</option>
	<option class="level-0" value="96">Sportfechten</option>
	<option class="level-1" value="143">&nbsp;&nbsp;&nbsp;Degen</option>
	<option class="level-1" value="97">&nbsp;&nbsp;&nbsp;Florett</option>
	<option class="level-1" value="150">&nbsp;&nbsp;&nbsp;Säbel</option>
	<option class="level-0" value="109">Sportschießen</option>
	<option class="level-1" value="185">&nbsp;&nbsp;&nbsp;Bogenschießen</option>
	<option class="level-0" value="189">Tanzen</option>
	<option class="level-0" value="126">Tischtennis</option>
	<option class="level-0" value="59">Triathlon</option>
	<option class="level-0" value="136">Turnen</option>
	<option class="level-1" value="216">&nbsp;&nbsp;&nbsp;Rhythmischen Sportgymnastik</option>
	<option class="level-1" value="184">&nbsp;&nbsp;&nbsp;Trampolin</option>
	<option class="level-0" value="101">Wassersport</option>
	<option class="level-1" value="165">&nbsp;&nbsp;&nbsp;Finschwimmen</option>
	<option class="level-1" value="110">&nbsp;&nbsp;&nbsp;Flossenschwimmen</option>
	<option class="level-1" value="111">&nbsp;&nbsp;&nbsp;Freiwasserschwimmen</option>
	<option class="level-1" value="254">&nbsp;&nbsp;&nbsp;Kampfschwimmen</option>
	<option class="level-1" value="219">&nbsp;&nbsp;&nbsp;Kanu</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Rettungsschwimmen</option>
	<option class="level-1" value="166">&nbsp;&nbsp;&nbsp;Rudern</option>
	<option class="level-1" value="168">&nbsp;&nbsp;&nbsp;Schwimmen</option>
	<option class="level-1" value="164">&nbsp;&nbsp;&nbsp;Segelsport</option>
	<option class="level-1" value="215">&nbsp;&nbsp;&nbsp;Tauchen</option>
	<option class="level-1" value="102">&nbsp;&nbsp;&nbsp;Turmspringen</option>
	<option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Unterwasser-Rugby</option>
	<option class="level-1" value="241">&nbsp;&nbsp;&nbsp;Wakeboarden</option>
	<option class="level-1" value="174">&nbsp;&nbsp;&nbsp;Wasserball</option>
	<option class="level-1" value="196">&nbsp;&nbsp;&nbsp;Wildwasserschwimmen</option>
	<option class="level-0" value="203">Weiterentwicklung</option>
	<option class="level-0" value="17">Wintersport</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Biathlon</option>
	<option class="level-1" value="205">&nbsp;&nbsp;&nbsp;Bob</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Militärpatrouille</option>
	<option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Nordische Kombination</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Riesenslalom</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Rodeln</option>
	<option class="level-1" value="147">&nbsp;&nbsp;&nbsp;Rollski</option>
	<option class="level-1" value="238">&nbsp;&nbsp;&nbsp;Skeleton</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Skibergsteigen</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Skisport</option>
	<option class="level-1" value="248">&nbsp;&nbsp;&nbsp;Skispringen</option>
	<option class="level-1" value="152">&nbsp;&nbsp;&nbsp;Slalom</option>
	<option class="level-1" value="133">&nbsp;&nbsp;&nbsp;Snowboard</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.bwsportmag.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle"><span>Archiv</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.bwsportmag.de/2016/11/'> November 2016 </option>
	<option value='http://www.bwsportmag.de/2016/10/'> Oktober 2016 </option>
	<option value='http://www.bwsportmag.de/2016/09/'> September 2016 </option>
	<option value='http://www.bwsportmag.de/2016/08/'> August 2016 </option>
	<option value='http://www.bwsportmag.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.bwsportmag.de/2016/06/'> Juni 2016 </option>
	<option value='http://www.bwsportmag.de/2016/05/'> Mai 2016 </option>
	<option value='http://www.bwsportmag.de/2016/04/'> April 2016 </option>
	<option value='http://www.bwsportmag.de/2016/03/'> März 2016 </option>
	<option value='http://www.bwsportmag.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.bwsportmag.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.bwsportmag.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.bwsportmag.de/2015/11/'> November 2015 </option>
	<option value='http://www.bwsportmag.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.bwsportmag.de/2015/09/'> September 2015 </option>
	<option value='http://www.bwsportmag.de/2015/08/'> August 2015 </option>
	<option value='http://www.bwsportmag.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.bwsportmag.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.bwsportmag.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.bwsportmag.de/2015/04/'> April 2015 </option>
	<option value='http://www.bwsportmag.de/2015/03/'> März 2015 </option>
	<option value='http://www.bwsportmag.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.bwsportmag.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.bwsportmag.de/2014/12/'> Dezember 2014 </option>
	<option value='http://www.bwsportmag.de/2014/11/'> November 2014 </option>
	<option value='http://www.bwsportmag.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.bwsportmag.de/2014/09/'> September 2014 </option>
	<option value='http://www.bwsportmag.de/2014/08/'> August 2014 </option>
	<option value='http://www.bwsportmag.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.bwsportmag.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.bwsportmag.de/2014/04/'> April 2014 </option>
	<option value='http://www.bwsportmag.de/2014/03/'> März 2014 </option>
	<option value='http://www.bwsportmag.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.bwsportmag.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.bwsportmag.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.bwsportmag.de/2013/11/'> November 2013 </option>
	<option value='http://www.bwsportmag.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.bwsportmag.de/2013/09/'> September 2013 </option>
	<option value='http://www.bwsportmag.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.bwsportmag.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.bwsportmag.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.bwsportmag.de/2013/04/'> April 2013 </option>
	<option value='http://www.bwsportmag.de/2013/01/'> Januar 2013 </option>
	<option value='http://www.bwsportmag.de/2012/11/'> November 2012 </option>
	<option value='http://www.bwsportmag.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.bwsportmag.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.bwsportmag.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.bwsportmag.de/2012/04/'> April 2012 </option>
	<option value='http://www.bwsportmag.de/2012/03/'> März 2012 </option>

		</select>
		</div></div>			</div>
			

						<div id="sidebar-bottom" class="clearfix">
				<div id="sidebar-bottom-left">
					<div id="text-2" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Socialmedia</span></h3>			<div class="textwidget"><a href="https://twitter.com/BwSportMag" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large">@BwSportMag folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall" annotation="inline" width="260"></g:plusone>

<!-- Place this render call where appropriate -->
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div></div>				</div>
				<div id="sidebar-bottom-right">
														</div>
			</div>
			
		</div>


			</div> <!-- End .page-border div -->

		</div> <!-- End #page div -->

		
	</div> <!-- End #wrap div -->

	
	<div id="footer">
		<div class="limit clearfix">
			<p class="footurl"><a href="http://www.bwsportmag.de">Bundeswehr Sport-Magazin</a></p>
						&copy;  2016 Bundeswehr Sport-Magazin. Alle Rechte vorbehalten. 
		</div>
	</div> <!-- End #footer div -->

	<div id="backtotop">Top</div>

</div> <!-- End #outerwrap div -->

	<div style="display:none">
	<div class="grofile-hash-map-12a2ec61941dc7b097d6aa916b15c0b5">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bwsportmag.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/js/external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/js/suckerfish-cat.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/themes/wp-blossom102/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/www.bwsportmag.de\/wp-admin\/admin-ajax.php","nonce":"bdf1fd92f9","display_exif":"0","display_geo":"1","background_color":"black","comment":"Kommentieren","post_comment":"Kommentar absenden","write_comment":"Einen Kommentar schreiben...","loading_comments":"Kommentare werden geladen...","download_original":"Volle Gr\u00f6\u00dfe ansehen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Bitte etwas Text in Deinen Kommentar einf\u00fcgen.","no_comment_email":"Bitte eine E-Mail-Adresse zum Kommentieren angeben.","no_comment_author":"Bitte Deinen Namen zum Kommentieren angeben.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar muss noch moderiert werden.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bwsportmag.de\/wp-login.php?redirect_to=http%3A%2F%2Fwww.bwsportmag.de%2F2016%2F11%2Flaeufer-des-jahres-2016-geehrt%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Webseite<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.bwsportmag.de/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'78380109',post:'9994',tz:'1',srv:'www.bwsportmag.de'} ]);
	_stq.push([ 'clickTrackerInit', '78380109', '9994' ]);
</script>

</body>

</html>